Horde Ubuntu 16.04 lts PHP7

Ubuntu 16.04 does not come with php5 packages. However, Horde requires the PDO extension, which can be resolved by installing the php5.6-pgsql module. This »